ScanditBarcodeCapture API#

Barcode Selection#

Warning

The Barcode Selection API is not yet stable and will still change over the coming releases.

Deserialization#

The deserialization API is not available for Flutter.